      <!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Trust ABC Friends: We know the real facts - ABC Friends National Inc.</title>

	<!-- Bootstrap -->
	<link href="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/theme.scss" rel="stylesheet" />
	<link href="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/fontello.css" rel="stylesheet" />
	<link href="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/abcfriends.scss" rel="stylesheet" /> 
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="NeViZPklmd42mpnZu2sDsNky95hJag2W40szeXQQR7w" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="uNc4VglTJ3JbIb0tQcJ8vBSyqU0RTbF4uh5AtxwVUSw=" name="csrf-token" />

  <link rel="canonical" href="https://www.abcfriends.org.au/the_real_facts" />
    <link rel="alternate" type="application/rss+xml" href="http://www.abcfriends.org.au/latest_news_from_abc_friends.rss" title="RSS 2.0">
    <meta name="Title" content="Trust ABC Friends: We know the real facts">
    <meta name="Description" content="The ABC is being weakened maliciously and systematically, just when it is most needed in democratic Australia.">
    <meta property="og:title" content="Trust ABC Friends: We know the real facts"/>
  <meta property="og:url" content="https://www.abcfriends.org.au/the_real_facts">
    <meta property="og:description" content="The ABC is being weakened maliciously and systematically, just when it is most needed in democratic Australia.">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/585/meta_images/original/Copy_of_Blatantly_Dishonest_%281%29.jpg?1595287613" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/585/meta_images/original/Copy_of_Blatantly_Dishonest_%281%29.jpg?1595287613" />
  <meta property="og:site_name" content="ABC Friends National Inc."/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "585";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "ABC Friends National - Video Gallery Test",
      parent: "bootstrap",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "uNc4VglTJ3JbIb0tQcJ8vBSyqU0RTbF4uh5AtxwVUSw=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/sites/1/favicon_images/original/ABCF_favicon.png?1554273164" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-994a33556c6e8240f59bbaae4f15b4250decb7808b735ff3f1bb3c04a1e81602.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'mir8sij', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>


  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-136592288-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'latest_news_from_abc_friends', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>





<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


	<script type="text/javascript">
		NB.appConfig.userIsLoggedIn = false;
	</script>

  </head>

<body class="aware-theme v2-theme page-type-blog-post page-pages-show-blog-post-wide js slug-the_real_facts">

	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1321058057971639";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	

	
<!-- _member_nav.html -->
<div id="member-nav-offset"></div>
<nav id="member-nav" class="navbar navbar-inverse navbar-fixed-top" role="navigation">
	<div class="container flex-middle">
		<div id="member-widget" class="flex-middle">
			
				<ul id="logged-out-links" class="list-inline hidden-xs">
          <li><a href="membership" class="btn bg-blue">Join/Renew</a></li>
					<li><a href="login" class="btn bg-blue">Login</a></li>
				</ul>

			

      <ul id="member-widget-actions" class="list-inline">
        <li><a href="https://www.facebook.com/FriendsOfTheAbc/" target="_blank" class="circle"><span class="f-icon-facebook"><span class="sr-only">ABC Friends on Facebook</span></span></a></li>
        <li><a href="https://twitter.com/friendsoftheabc?lang=en" target="_blank" class="circle"><span class="f-icon-twitter"><span class="sr-only">ABC Friends on Twitter</span></span></a></li>
      </ul>	

      <a href="#" class="font-size-increase btn bg-grey">+A</a> &nbsp;
      <a href="#" class="font-size-decrease btn bg-grey">-A</a>

    </div>

		<ul id="member-nav-pages" class="list-inline flex-middle">
			
				
					<li class="dropdown"><a href="/contact" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact <span class="caret"></span></a> 
						<ul class="dropdown-menu" role="menu">
							
								
									
									<li class="dropdown-header">
										<h6>
											
												State Branches
											
										</h6>
									</li>
									
										<li><a href="/contact_nsw_act">NSW & ACT</a></li>
									
										<li><a href="/contact_qld">Queensland</a></li>
									
										<li><a href="/contact_sant">SA/NT</a></li>
									
										<li><a href="/contact_vic">Victoria</a></li>
									
										<li><a href="/contact_tas">Tasmania</a></li>
									
										<li><a href="/contact_wa">Western Australia</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/contact_national">ABC Friends National Inc.</a></li>
								
							
								
									<li><a href="/contact_the_abc">Contact the ABC</a></li>
								
							
						</ul>
					</li>
				
			
			
				
					<li><a href="/donate">Donate</a></li>				
				
			
			
			<li id="header-search-container">
				<button id="pseudo-search"><span class="f-icon-search"></span></button>
				<div id="header-search">
					<div class="input-group">
						<input type="text" class="site-search form-control" placeholder="Search">
						<span class="input-group-btn">
							<button class="btn btn-default site-search-button" type="button"><span class="f-icon-search"><span class="sr-only">Submit Search</span></span></button>
						</span>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
<script>
	function memberNavOffset(){
		$("#member-nav-offset").height($("#member-nav").outerHeight());
	}
	$(document).ready(memberNavOffset);
	$(window).resize(memberNavOffset);
</script>
<!-- /_member_nav.html -->

	
	
<!-- _admin_bar.html -->


<!-- /_admin_bar.html -->


	
<!-- _nav.html -->
<nav id="main-nav" class="navbar navbar-inverse navbar-static-top" role="navigation">
  <div class="container flex-middle-sm">
	 <div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<h1><a class="navbar-brand" href="/"><img alt="ABC Friends" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1552953295/logo.png?1552953295" /></a></h1>
	 </div>
	 <div id="menu-collapse" class="collapse navbar-collapse">
		<ul class="nav navbar-nav">
			
				
					<li class="  parent-item-home hidden-xs hidden-sm">
						<a href="/">Home</a>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class="active dropdown parent-item-news ">
						<a href="/news" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">News <span class="caret"></span></a>
						<ul class="dropdown-menu " role="menu">
							
							
								
									<li><a href="/latest_news_from_abc_friends">Latest news from ABC Friends</a></li>
								
							
								
									<li><a href="/news_archive">News Archive</a></li>
								
							
								
									<li><a href="/media_releases">Media Releases</a></li>
								
							
								
									<li><a href="/videos">Campaign Video Gallery</a></li>
								
							
								
									<li><a href="/national_newsletter">National Newsletter</a></li>
								
							
								
									<li><a href="/submissions">Submissions by ABC Friends</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class=" dropdown parent-item-get_involved ">
						<a href="/get_involved" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Get Involved <span class="caret"></span></a>
						<ul class="dropdown-menu " role="menu">
							
							
								
									
									<li class="dropdown-header"><h6>
										
											State Branches
										
									</h6></li>
									
										<li><a href="/nsw_act">NSW & ACT</a></li>
									
										<li><a href="/queensland">Queensland</a></li>
									
										<li><a href="/sa_nt">South Australia & Northern Territory</a></li>
									
										<li><a href="/tasmania">Tasmania</a></li>
									
										<li><a href="/wa">Western Australia</a></li>
									
										<li><a href="/victoria">Victoria</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/why_join">Why Join ABC Friends</a></li>
								
							
								
									<li><a href="/donate">Donate</a></li>
								
							
								
									<li><a href="/sign_up">Sign-up for our Mailing List</a></li>
								
							
								
									<li><a href="/take_action">Take Action</a></li>
								
							
								
									<li><a href="/about_the_abc">About the ABC</a></li>
								
							
								
									<li><a href="/international_contacts">International Contacts</a></li>
								
							
								
									<li><a href="/contact_the_media">Contact the media</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class="  parent-item-about_us ">
						<a href="/about_us">About Us</a>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class=" dropdown parent-item-membership ">
						<a href="/membership" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Membership <span class="caret"></span></a>
						<ul class="dropdown-menu " role="menu">
							
							
								
									
									<li class="dropdown-header"><h6>
										
											<a href="/membership_signup">Become a member</a>
										
									</h6></li>
									
										<li><a href="/membership_nswact">NSW & ACT</a></li>
									
										<li><a href="/membership_qld">Queensland</a></li>
									
										<li><a href="/membership_sant">SA & NT</a></li>
									
										<li><a href="/membership_tas">Tasmania</a></li>
									
										<li><a href="/membership_vic">Victoria</a></li>
									
										<li><a href="/membership_wa">Western Australia</a></li>
									
										<li><a href="/membership_international">Join from outside Australia</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/membership_renew">Login to renew or change your details</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class="  parent-item-shop ">
						<a href="/shop">The Friends' Shop</a>
						<span class="hidden-xs">|</span>
					</li>
				
			
		</ul>
	 </div>
  </div>
</nav>
<!-- /_nav.html -->



	
	
<!-- _fade_banner.html -->

	<div id="fade-banner" style="background-image:url(https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/sites/1/header_images/sixty/cropped.jpg?1569926073);">
		<div class="mask flex-middle-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-7">
						
							<h2 class="page-headline">Trust ABC Friends: We know the real facts</h2>
						
						
							
								
<!-- _page_byline.html -->
<div class="byline">
  Posted in <a href="/latest_news_from_abc_friends"><i class="text-blue">Latest news from ABC Friends</i></a>
  
  on 21 July 2020
  
</div>

<!-- /_page_byline.html -->

							
						
					</div>
				</div>
			</div>
		</div>
	</div> 

<!-- /_fade_banner.html -->



	

	
		<div class="main-container " id="middle">
			<div class="main container clearfix ">
				
					
<!-- _columns_1.html -->
<div class="column content-pages-show-blog-post-wide">
	<div class="main-col">
		<div class="columns-1-flash"><div id="flash_container">
  


</div>
</div>
		
<!-- _breadcrumbs.html -->




<ol class="breadcrumb">
  <li><a href="/">Home</a></li>
  
	  
  
	  
		<li><a href="/latest_news_from_abc_friends">Latest news from ABC Friends</a></li>
	  
  
  <li class="active">Trust ABC Friends: We know the real facts</li>
</ol>



<!-- /_breadcrumbs.html -->


<div class="headline">
  <h2>Trust ABC Friends: We know the real facts</h2>

  
  <div class="padtopless">
    
<!-- _page_byline.html -->
<div class="byline">
  Posted in <a href="/latest_news_from_abc_friends"><i class="text-blue">Latest news from ABC Friends</i></a>
  
  on 21 July 2020
  
</div>

<!-- /_page_byline.html -->

  </div>
  
</div>

<div id="content">

  <div id="intro" class="intro">
    <div class="content">
      <p>ABC Friends' media advisor, Ranald Macdonald, has published his take on the government's assertion that there has been no cuts to the ABC: it is "blatantly dishonest."</p><hr>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Graph showing budget cuts to the ABC with Scott Morrison shrugging in front of it" src="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/585/attachments/original/1595286681/Copy_of_Blatantly_Dishonest.jpg?1595286681" alt="Graph showing budget cuts to the ABC with Scott Morrison shrugging in front of it" width="800" height="419" /></p>
<p style="text-align: center;"><em>Graph Source: Wake A. &amp; Ward, M., "The ABC didn't receive a reprieve in the budget. It's still facing staggering cuts.", The Conversation, accessed 20 April 2020. <a rel="noopener" href="https://theconversation.com/the-abc-didnt-receive-a-reprieve-in-the-budget-its-still-facing-staggering-cuts-114922" target="_blank">Read the full article here</a>. </em></p>
<hr>
<p>Let me try to simplify the rather wordy <a rel="noopener" href="https://www.abc.net.au/news/2020-07-16/fact-check-are-there-no-cuts-to-abc-funding/12417226" target="_blank">RMIT/ABC Fact Check</a> just put out on the truth of claims and counter-claims over ABC funding cuts.</p>
<p>The cautious headline is that the government’s claims of 'no cuts' is misleading.</p>
<p>I would say <strong>blatantly dishonest</strong> for the following reasons:</p>
<p>First, though, a simple analogy.</p>
<p>If a myopic economist, a political spin doctor or Alan Jones told you that over 5 years you had nothing to complain about if your take home pay increased each year (though by say just $1 a year) - while in round terms the compounded cost of living had risen over the same period by 10% - you would think them all deluded.</p>
<p>Further, if they said others are worse off, you would say - how relevant is that to me, I cannot pay my bills or educate the children.</p>
<p>Somehow the spin from the Coalition is that the ABC is well-funded, and fortunate to be so, despite shouldering extra responsibilities and achieving strong public support. Also, be grateful as the commercial stations are doing it tough.</p>
<p>Deliberately confusing the picture (as <a rel="noopener" href="https://www.abc.net.au/news/2020-07-16/fact-check-are-there-no-cuts-to-abc-funding/12417226" target="_blank">Fact Check shows</a>) are the inflation adjusted transmission costs for the ABC averaging some $185 million a year to allow 48 non-metropolitan stations to be accessed around our vast continent, iview, emergency services, four television stations etc. etc.</p>
<p>So for ABC staff (and they have occasionally to be rewarded for their efforts!), program production, all other activities etc. etc., the remaining ABC funding - which has reduced in real terms by some 30% in the last three decades - has been stretched beyond the breaking point.</p>
<p>Hence staff cuts, BBC repeats, no ABC produced tv entertainment programs except those done through independent companies where the ABC has no rights of repeats or sales and where costs in the last three years have risen by 6.5% per annum, forced staff multi-tasking beyond what is reasonable etc. etc.</p>
<p>The Department of Foreign Affairs and Trade defunded the Australia Network under Abbott one year into a 10-year contract at the loss of some $20 million a year and dis-enfranchised millions of viewers and listeners internationally.</p>
<p>The figures are clear and in the <a rel="noopener" href="https://about.abc.net.au/wp-content/uploads/2019/10/ABC-Annual-Report-201819v2.pdf" target="_blank">ABC’s Annual Report</a>.</p>
<p>Total revenue over the last five years from the Government amounted to:</p>
<ul>
<li>2015 – $1,063,215,000</li>
<li>2016 --$1,064,413,000</li>
<li>2017 – $1,036,090,000</li>
<li>2018 – $1,043, 680,000</li>
<li>2019 – $1,045,911,000</li>
</ul>
<p>And now there is the Morrison ‘freeze' for three years at a cost of $83.7 million, forcing the announced reduction by ABC Managing Director David Anderson of up to a further 250 staff positions on top of the over 1,000 who have departed since the Abbott cuts of 2014.</p>
<p>As well, let us not forget the increasing annual cost of transmission are incorporated in the total funding figure - so some two million dollars a year are further taken from what is left for staff and production etc.</p>
<p>The <a rel="noopener" href="https://www.abc.net.au/news/2020-07-16/fact-check-are-there-no-cuts-to-abc-funding/12417226" target="_blank">RMIT ABC Fact Check</a> is a most valuable document and closer reading of this, and the <a rel="noopener" href="https://about.abc.net.au/wp-content/uploads/2019/10/ABC-Annual-Report-201819v2.pdf" target="_blank">ABC Annual Reports</a>, plus recent statements form the ABC Chair and Managing Director will, I believe, support the following conclusion.<br><br><strong>The Australian Broadcasting Corporation is being weakened maliciously and systematically, just when it is most needed in democratic Australia.</strong><br><br>Further, it should not and cannot be treated as just another government department. Under the 1983 ABC Act, the Corporation was established as a statutory body, independent of governmental and mandated to service all Australians as set out in its Charter.</p>
    </div>
  </div>

  
  <div class="page-tags">
    
<!-- _page_tags.html -->

<div class="padbottom">
  <i class="icon-tag"></i>
  
  	
  
</div>

<!-- /_page_tags.html -->

  </div>
  

  <div class="like-page">
    <strong>Do you like this post?</strong>
    
<!-- _like_page.html -->
<div class="sharetable padtopless clearfix">
  <div class="facebook-cell">
    
      <fb:like href="https://www.abcfriends.org.au/the_real_facts" show_faces="false" width="300" colorscheme="light" send="true" action="like"></fb:like>
    
  </div>
  <div class="twitter-cell">
    
      <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Trust ABC Friends: We know the real facts" data-via="FriendsoftheABC">Tweet</a>
    
  </div>
</div>

<!-- /_like_page.html -->

  </div>

  

</div>
	</div>
</div>
<!-- .column -->
<!-- /_columns_1.html -->

				
			</div>
			<!-- .main -->
		</div>
		<!-- .main-container -->
	
		
	<footer>
		<div id="footer-top">
			<div class="container">
				<div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//abcfriends.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>







				
				
				<div id="footer-to-top">
					<a onclick="$(window).scrollTop(0);">Back to top</a>
				</div>

				<div class="row">
					<div class="col-sm-9">
						<div class="row">
							<div class="col-xs-8 col-sm-12">
								<nav id="footer-nav" class="navbar">
									<ul class="nav navbar-nav">
										
											<li class="  parent-item-home">
												
													<a href="/">Home</a>
												
											</li>
										
											<li class="active  parent-item-news">
												
													<a href="/news">News</a>
												
											</li>
										
											<li class="  parent-item-get_involved">
												
													<a href="/get_involved">Get Involved</a>
												
											</li>
										
											<li class="  parent-item-about_us">
												
													<a href="/about_us">About Us</a>
												
											</li>
										
											<li class="  parent-item-membership">
												
													<a href="/membership">Membership</a>
												
											</li>
										
											<li class="  parent-item-shop">
												
													<a href="/shop">The Friends' Shop</a>
												
											</li>
										
									</ul>
								</nav>
							</div>
							<div class="col-xs-4 col-sm-12">
								<ul id="footer-social" class="list-inline">
									<li>
										<a class="flex-middle" href="https://www.facebook.com/FriendsOfTheAbc/" target="_blank"><span class="f-icon-facebook"></span><span class="hidden-xs">Follow us on<br>Facebook</span></a>
									</li>
									<li>
										<a class="flex-middle" href="https://twitter.com/friendsoftheabc?lang=en" target="_blank"><span class="f-icon-twitter"></span><span class="hidden-xs">Follow us on<br>Twitter</span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="col-sm-3">
						<div id="contact-widget">
							<h3>Contact Your State</h3>
							<div id="contact-map-container">
								<img id="contact-map" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744609/map.australia.png?1499744609" alt="State Contacts" usemap="#map-map" />
								<map id="map-map" name="map-map">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744617/map.wa.png?1499744617" target="" alt="Western Australia" title="Western Australia" href="wa" coords="106,29,90,20,63,36,51,59,21,68,1,80,0,110,11,144,10,170,28,182,67,171,97,156,106,152" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744612/map.nt.png?1499744612" target="" alt="Northern Territory" title="Northern Territory" href="sa_nt" coords="107,28,115,1,136,2,160,9,159,19,175,36,168,42,168,111,108,113" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744616/map.vic.png?1499744616" target="" alt="Queensland" title="Queensland" href="queensland" coords="169,43,175,36,180,43,185,33,196,0,203,2,212,20,239,64,269,96,271,121,255,130,242,128,188,131,186,115,167,111" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744610/map.nsw.png?1499744610" target="" alt="NSW / ACT" title="NSW / ACT" href="nsw_act" coords="187,132,188,175,201,179,212,189,231,188,246,199,267,157,270,136,270,125,249,130" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1534489683/map.qld.png?1534489683" target="" alt="Victoria" title="Victoria" href="victoria" coords="188,175,208,185,230,190,245,200,224,211,203,209,187,204" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744615/map.tas.png?1499744615" target="" alt="Tasmania" title="Tasmania" href="tasmania" coords="205,215,218,248,227,251,237,239,239,215,225,225" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1499744614/map.sa.png?1499744614" target="" alt="South Australia" title="South Australia" href="sa_nt" coords="107,112,106,151,128,154,141,163,155,184,173,188,187,208,186,113" shape="poly">
								</map>
							</div>
						</div>

						<ul class="sr-only">
							<li><a href="nsw_act">ACT</a></li>
							<li><a href="nsw_act">NSW</a></li>
							<li><a href="sa_nt">NT</a></li>
							<li><a href="queensland">QLD</a></li>
							<li><a href="sa_nt">SA</a></li>
							<li><a href="tasmania">TAS</a></li>
							<li><a href="victoria">VIC</a></li>
							<li><a href="wa">WA</a></li>
						</ul>
					</div>
				</div>
				
        
				<ul class="list-inline" id="footer-legal-nav">
					<li><a href="privacy_and_terms">Privacy &amp; Terms of Use</a></li>
					<li><a href="mailto:admin@abcfriends.org.au">Email Web Admin</a></li>
				</ul>
			</div>
		</div>
		<div id="footer-bottom">
			<div class="container">
				&copy; ABC Friends 2020
			<p>Authorised by Margaret Reynolds, ABC Friends National Inc., 1/169 Newcastle Street, Fyshwick, ACT 2609</p>
      <a href="https://www.acnc.gov.au/charity/a3ece9826a5ea2397ff783d142b10212" target="_blank"><img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5e684797c294805120a63cd8/attachments/original/1561436182/ACNC-Registered-Charity-Logo_RGB_100px.png?1561436182"></a>
      </div>
		</div>
	</footer>

	


	<script src="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/bootstrap.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/imageMapResizer.min.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/jquery.maphilight.min.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/main.js"></script>
	
	
    <script type="text/javascript">
		/* Create a configuration object */
		var ss360Config = {
		    siteId: "www.abcfriends.org.au",
		    showErrors: false,
		    searchBox: {
		        selector: ".site-search",
		        searchButton: ".site-search-button"
		    }
		};


</script>
<script type="module" src="https://cdn.sitesearch360.com/sitesearch360-v12.mjs"></script>
<script nomodule src="https://cdn.sitesearch360.com/sitesearch360-v12.min.js" async></script>

    <!-- Video Gallery -->  
<script type="text/javascript" src="https://abcfriends.nationbuilder.com/themes/1/5e684797c294805120a63cd8/0/attachments/15838964241591345697/default/videomodal.js"></script>     
	
	
  
</body>

</html>

