      <!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Friends Meet with ABC Managing Director David Anderson - ABC Friends National Inc.</title>

	<!-- Bootstrap -->
	<link href="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/theme.scss" rel="stylesheet" />
	<link href="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/fontello.css" rel="stylesheet" />
	<link href="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/abcfriends.scss" rel="stylesheet" /> 
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="NeViZPklmd42mpnZu2sDsNky95hJag2W40szeXQQR7w" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="0FYUzp3/f7TEyWUpvLzAr6dyTh1x5NNwX1xv+Nz3GKA=" name="csrf-token" />

  <link rel="canonical" href="https://www.abcfriends.org.au/meet_with_david_anderson" />
    <link rel="alternate" type="application/rss+xml" href="http://www.abcfriends.org.au/latest_news_from_abc_friends.rss" title="RSS 2.0">
    <meta name="Title" content="Friends Meet with ABC Managing Director David Anderson">
    <meta name="Description" content="ABC Friends welcomed the opportunity to meet with David Anderson to discuss challenges facing the public broadcaster at a time of serious budgetary constraints and concerns about media freedom.">
    <meta property="og:title" content="Friends Meet with ABC Managing Director David Anderson"/>
  <meta property="og:url" content="https://www.abcfriends.org.au/meet_with_david_anderson">
    <meta property="og:description" content="ABC Friends welcomed the opportunity to meet with David Anderson to discuss challenges facing the public broadcaster at a time of serious budgetary constraints and concerns about media freedom.">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/432/meta_images/original/David_Anderson_Visit.jpg?1567565669" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/432/meta_images/original/David_Anderson_Visit.jpg?1567565669" />
  <meta property="og:site_name" content="ABC Friends National Inc."/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "432";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "ABC Friends",
      parent: "bootstrap",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "0FYUzp3/f7TEyWUpvLzAr6dyTh1x5NNwX1xv+Nz3GKA=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/sites/1/favicon_images/original/ABCF_favicon.png?1554273164" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-715111c741e80ce173e7bb32b4b1fa127800c7214f2cc768f5201cc28624d843.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'mir8sij', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>


  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-136592288-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'latest_news_from_abc_friends', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>





<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


	<script type="text/javascript">
		NB.appConfig.userIsLoggedIn = false;
	</script>
</head>

<body class="aware-theme v2-theme page-type-blog-post page-pages-show-blog-post-wide js slug-meet_with_david_anderson">

	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1321058057971639";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	

	
<!-- _member_nav.html -->
<div id="member-nav-offset"></div>
<nav id="member-nav" class="navbar navbar-inverse navbar-fixed-top" role="navigation">
	<div class="container flex-middle">
		<div id="member-widget" class="flex-middle">
			
				<ul id="logged-out-links" class="list-inline hidden-xs">
					<li><a href="membership" class="btn bg-blue">Join</a></li>
					<li><a href="login" class="btn bg-blue">Login</a></li>
				</ul>

			

      <ul id="member-widget-actions" class="list-inline">
        <li><a href="https://www.facebook.com/FriendsOfTheAbc/" target="_blank" class="circle"><span class="f-icon-facebook"><span class="sr-only">ABC Friends on Facebook</span></span></a></li>
        <li><a href="https://twitter.com/friendsoftheabc?lang=en" target="_blank" class="circle"><span class="f-icon-twitter"><span class="sr-only">ABC Friends on Twitter</span></span></a></li>
      </ul>	

      <a href="#" class="font-size-increase btn bg-grey">+A</a> &nbsp;
      <a href="#" class="font-size-decrease btn bg-grey">-A</a>

    </div>

		<ul id="member-nav-pages" class="list-inline flex-middle">
			
				
					<li class="dropdown"><a href="/contact" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact <span class="caret"></span></a> 
						<ul class="dropdown-menu" role="menu">
							
								
									
									<li class="dropdown-header">
										<h6>
											
												State Branches
											
										</h6>
									</li>
									
										<li><a href="/contact_nsw_act">NSW & ACT</a></li>
									
										<li><a href="/contact_qld">Queensland</a></li>
									
										<li><a href="/contact_sant">SA & NT</a></li>
									
										<li><a href="/contact_vic">Victoria</a></li>
									
										<li><a href="/contact_tas">Tasmania</a></li>
									
										<li><a href="/contact_wa">Western Australia</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/contact_national">ABC Friends National Inc.</a></li>
								
							
								
									<li><a href="/contact_the_abc">Contact the ABC</a></li>
								
							
						</ul>
					</li>
				
			
			
				
					<li><a href="/donate">Donate</a></li>				
				
			
			
			<li id="header-search-container">
				<button id="pseudo-search"><span class="f-icon-search"></span></button>
				<div id="header-search">
					<div class="input-group">
						<input type="text" class="site-search form-control" placeholder="Search">
						<span class="input-group-btn">
							<button class="btn btn-default site-search-button" type="button"><span class="f-icon-search"><span class="sr-only">Submit Search</span></span></button>
						</span>
					</div>
				</div>
			</li>
		</ul>
	</div>
</nav>
<script>
	function memberNavOffset(){
		$("#member-nav-offset").height($("#member-nav").outerHeight());
	}
	$(document).ready(memberNavOffset);
	$(window).resize(memberNavOffset);
</script>
<!-- /_member_nav.html -->

	
	
<!-- _admin_bar.html -->


<!-- /_admin_bar.html -->


	
<!-- _nav.html -->
<nav id="main-nav" class="navbar navbar-inverse navbar-static-top" role="navigation">
  <div class="container flex-middle-sm">
	 <div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<h1><a class="navbar-brand" href="/"><img alt="ABC Friends" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1552953295/logo.png?1552953295" /></a></h1>
	 </div>
	 <div id="menu-collapse" class="collapse navbar-collapse">
		<ul class="nav navbar-nav">
			
				
					<li class="  parent-item-home hidden-xs hidden-sm">
						<a href="/">Home</a>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class="active dropdown parent-item-news ">
						<a href="/news" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">News <span class="caret"></span></a>
						<ul class="dropdown-menu " role="menu">
							
							
								
									<li><a href="/latest_news_from_abc_friends">Latest news from ABC Friends</a></li>
								
							
								
									<li><a href="/news_archive">News Archive</a></li>
								
							
								
									<li><a href="/media_releases">Media Releases</a></li>
								
							
								
									<li><a href="/videos">Campaign Video Gallery</a></li>
								
							
								
									<li><a href="/national_newsletter">National Newsletter</a></li>
								
							
								
									<li><a href="/submissions">Submissions by ABC Friends</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class=" dropdown parent-item-get_involved ">
						<a href="/get_involved" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Get Involved <span class="caret"></span></a>
						<ul class="dropdown-menu " role="menu">
							
							
								
									
									<li class="dropdown-header"><h6>
										
											State Branches
										
									</h6></li>
									
										<li><a href="/queensland">Queensland</a></li>
									
										<li><a href="/nsw_act">NSW & ACT</a></li>
									
										<li><a href="/sa_nt">South Australia & Northern Territory</a></li>
									
										<li><a href="/tasmania">Tasmania</a></li>
									
										<li><a href="/wa">Western Australia</a></li>
									
										<li><a href="/victoria">Victoria</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/join">Why Join ABC Friends</a></li>
								
							
								
									<li><a href="/donate">Donate to the Fighting Fund</a></li>
								
							
								
									<li><a href="/sign_up">Sign-up for our Mailing List</a></li>
								
							
								
									<li><a href="/take_action">Take Action</a></li>
								
							
								
									<li><a href="/about_the_abc">About the ABC</a></li>
								
							
								
									<li><a href="/international_contacts">International Contacts</a></li>
								
							
								
									<li><a href="/campaign_merchandise">Campaign Merchandise</a></li>
								
							
								
									<li><a href="/contact_the_media">Contact the media</a></li>
								
							
								
									<li><a href="/abc_defenders">ABC Defenders: Join the fight</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class="  parent-item-about_us ">
						<a href="/about_us">About Us</a>
						<span class="hidden-xs">|</span>
					</li>
				
			
				
					<li class=" dropdown parent-item-membership ">
						<a href="/membership" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Membership <span class="caret"></span></a>
						<ul class="dropdown-menu dropdown-menu-right" role="menu">
							
							
								
									
									<li class="dropdown-header"><h6>
										
											<a href="/membership_signup">Select your State to join</a>
										
									</h6></li>
									
										<li><a href="/membership_nswact">NSW & ACT</a></li>
									
										<li><a href="/membership_qld">Queensland</a></li>
									
										<li><a href="/membership_sant">SA & NT</a></li>
									
										<li><a href="/membership_tas">Tasmania</a></li>
									
										<li><a href="/membership_vic">Victoria</a></li>
									
										<li><a href="/membership_wa">Western Australia</a></li>
									
										<li><a href="/membership_international">Join from outside Australia</a></li>
									
									<li class="divider"></li>
								
							
								
									<li><a href="/membership_renew">Login to renew or change your details</a></li>
								
							
						</ul>
						<span class="hidden-xs">|</span>
					</li>
				
			
		</ul>
	 </div>
  </div>
</nav>
<!-- /_nav.html -->



	
	
<!-- _fade_banner.html -->

	<div id="fade-banner" style="background-image:url(https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/sites/1/header_images/sixty/ABCFriends2019.jpeg?1560830293);">
		<div class="mask flex-middle-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-7">
						
							<h2 class="page-headline">Friends Meet with ABC Managing Director David Anderson</h2>
						
						
							
								
<!-- _page_byline.html -->
<div class="byline">
  Posted in <a href="/latest_news_from_abc_friends"><i class="text-blue">Latest news from ABC Friends</i></a>
  
  on 04 September 2019
  
</div>

<!-- /_page_byline.html -->

							
						
					</div>
				</div>
			</div>
		</div>
	</div> 

<!-- /_fade_banner.html -->



	

	
		<div class="main-container " id="middle">
			<div class="main container clearfix ">
				
					
<!-- _columns_1.html -->
<div class="column content-pages-show-blog-post-wide">
	<div class="main-col">
		<div class="columns-1-flash"><div id="flash_container">
  


</div>
</div>
		
<!-- _breadcrumbs.html -->




<ol class="breadcrumb">
  <li><a href="/">Home</a></li>
  
	  
  
	  
		<li><a href="/latest_news_from_abc_friends">Latest news from ABC Friends</a></li>
	  
  
  <li class="active">Friends Meet with ABC Managing Director David Anderson</li>
</ol>



<!-- /_breadcrumbs.html -->


<div class="headline">
  <h2>Friends Meet with ABC Managing Director David Anderson</h2>

  
  <div class="padtopless">
    
<!-- _page_byline.html -->
<div class="byline">
  Posted in <a href="/latest_news_from_abc_friends"><i class="text-blue">Latest news from ABC Friends</i></a>
  
  on 04 September 2019
  
</div>

<!-- /_page_byline.html -->

  </div>
  
</div>

<div id="content">

  <div id="intro" class="intro">
    <div class="content">
      <p><span>ABC Friends welcomed the opportunity to meet with David Anderson to discuss challenges facing the public broadcaster at a time of serious budgetary constraints and concerns about media freedom.</span></p><hr>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="From left to right: Margaret Reynolds, David Anderson, Ed Davis " src="https://d3n8a8pro7vhmx.cloudfront.net/abcfriends/pages/432/attachments/original/1567565438/David_Anderson_Visit.jpg?1567565438" alt="From left to right: Margaret Reynolds, David Anderson, Ed Davis " width="800" height="420" /></p>
<hr>
<p><span>In particular, ABC Friends want to work with the new government and parliamentarians to recognise increased ABC regional programming and augmented news services.</span><br><br><span>The morning visit to the ABC was also an excellent opportunity to meet Board Chair, Ita Buttrose, and staff representative, Jane Connors, as well as senior staff responsible for specialist programs and entertainment, news, and international.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">ABC Friends welcomed the opportunity to meet with ABC Managing Director, <a href="https://twitter.com/davidnanderson_?ref_src=twsrc%5Etfw">@davidnanderson_</a> , at a time of serious budgetary constraints and concerns about media freedom. Read more&gt;&gt; <a href="https://t.co/gNNQM85u0u">https://t.co/gNNQM85u0u</a><a href="https://twitter.com/hashtag/DefendMediaFreedom?src=hash&amp;ref_src=twsrc%5Etfw">#DefendMediaFreedom</a> <a href="https://twitter.com/hashtag/ABCNews?src=hash&amp;ref_src=twsrc%5Etfw">#ABCNews</a> <a href="https://t.co/gDMSo5YMU9">pic.twitter.com/gDMSo5YMU9</a></p>
— ABC Friends (@FriendsoftheABC) <a href="https://twitter.com/FriendsoftheABC/status/1169086527931994113?ref_src=twsrc%5Etfw">September 4, 2019</a>
</blockquote>
<p>ABC Friends National President, Margaret Reynolds, said, "Many Australians would appreciate the importance of the ABC’s forthcoming international broadcasting anniversary, marking the long tradition of the ABC reporting overseas."</p>
<p><span>"This significant initiative was announced by former Prime Minister, Robert Menzies, in December 1939 and has ensured that many of our </span><span>Pacific Island neighbours have grown up depending on that familiar Australian voice."</span><br><br><span>Further information:</span><br><span>Margaret Reynolds<br></span>President<br>ABC Friends National<br><span>Ph: 0447 735 156</span></p>
    </div>
  </div>

  
  <div class="page-tags">
    
<!-- _page_tags.html -->

<div class="padbottom">
  <i class="icon-tag"></i>
  
  	
  
</div>

<!-- /_page_tags.html -->

  </div>
  

  <div class="like-page">
    <strong>Do you like this post?</strong>
    
<!-- _like_page.html -->
<div class="sharetable padtopless clearfix">
  <div class="facebook-cell">
    
      <fb:like href="https://www.abcfriends.org.au/meet_with_david_anderson" show_faces="false" width="300" colorscheme="light" send="true" action="like"></fb:like>
    
  </div>
  <div class="twitter-cell">
    
      <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Friends Meet with ABC Managing Director David Anderson" data-via="FriendsoftheABC">Tweet</a>
    
  </div>
</div>

<!-- /_like_page.html -->

  </div>

  

</div>
	</div>
</div>
<!-- .column -->
<!-- /_columns_1.html -->

				
			</div>
			<!-- .main -->
		</div>
		<!-- .main-container -->
	
		
	<footer>
		<div id="footer-top">
			<div class="container">
				<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//abcfriends.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>







				
				
				<div id="footer-to-top">
					<a onclick="$(window).scrollTop(0);">Back to top</a>
				</div>

				<div class="row">
					<div class="col-sm-9">
						<div class="row">
							<div class="col-xs-8 col-sm-12">
								<nav id="footer-nav" class="navbar">
									<ul class="nav navbar-nav">
										
											<li class="  parent-item-home">
												
													<a href="/">Home</a>
												
											</li>
										
											<li class="active  parent-item-news">
												
													<a href="/news">News</a>
												
											</li>
										
											<li class="  parent-item-get_involved">
												
													<a href="/get_involved">Get Involved</a>
												
											</li>
										
											<li class="  parent-item-about_us">
												
													<a href="/about_us">About Us</a>
												
											</li>
										
											<li class="  parent-item-membership">
												
													<a href="/membership">Membership</a>
												
											</li>
										
									</ul>
								</nav>
							</div>
							<div class="col-xs-4 col-sm-12">
								<ul id="footer-social" class="list-inline">
									<li>
										<a class="flex-middle" href="https://www.facebook.com/FriendsOfTheAbc/" target="_blank"><span class="f-icon-facebook"></span><span class="hidden-xs">Follow us on<br>Facebook</span></a>
									</li>
									<li>
										<a class="flex-middle" href="https://twitter.com/friendsoftheabc?lang=en" target="_blank"><span class="f-icon-twitter"></span><span class="hidden-xs">Follow us on<br>Twitter</span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="col-sm-3">
						<div id="contact-widget">
							<h3>Contact Your State</h3>
							<div id="contact-map-container">
								<img id="contact-map" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744609/map.australia.png?1499744609" alt="State Contacts" usemap="#map-map" />
								<map id="map-map" name="map-map">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744617/map.wa.png?1499744617" target="" alt="Western Australia" title="Western Australia" href="wa" coords="106,29,90,20,63,36,51,59,21,68,1,80,0,110,11,144,10,170,28,182,67,171,97,156,106,152" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744612/map.nt.png?1499744612" target="" alt="Northern Territory" title="Northern Territory" href="sa_nt" coords="107,28,115,1,136,2,160,9,159,19,175,36,168,42,168,111,108,113" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744616/map.vic.png?1499744616" target="" alt="Queensland" title="Queensland" href="queensland" coords="169,43,175,36,180,43,185,33,196,0,203,2,212,20,239,64,269,96,271,121,255,130,242,128,188,131,186,115,167,111" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744610/map.nsw.png?1499744610" target="" alt="NSW / ACT" title="NSW / ACT" href="nsw_act" coords="187,132,188,175,201,179,212,189,231,188,246,199,267,157,270,136,270,125,249,130" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1534489683/map.qld.png?1534489683" target="" alt="Victoria" title="Victoria" href="victoria" coords="188,175,208,185,230,190,245,200,224,211,203,209,187,204" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744615/map.tas.png?1499744615" target="" alt="Tasmania" title="Tasmania" href="tasmania" coords="205,215,218,248,227,251,237,239,239,215,225,225" shape="poly">
									<area class="map-link" data-image="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1499744614/map.sa.png?1499744614" target="" alt="South Australia" title="South Australia" href="sa_nt" coords="107,112,106,151,128,154,141,163,155,184,173,188,187,208,186,113" shape="poly">
								</map>
							</div>
						</div>

						<ul class="sr-only">
							<li><a href="nsw_act">ACT</a></li>
							<li><a href="nsw_act">NSW</a></li>
							<li><a href="sa_nt">NT</a></li>
							<li><a href="queensland">QLD</a></li>
							<li><a href="sa_nt">SA</a></li>
							<li><a href="tasmania">TAS</a></li>
							<li><a href="victoria">VIC</a></li>
							<li><a href="wa">WA</a></li>
						</ul>
					</div>
				</div>
				
        
				<ul class="list-inline" id="footer-legal-nav">
					<li><a href="privacy_and_terms">Privacy &amp; Terms of Use</a></li>
					<li><a href="mailto:admin@abcfriends.org.au">Email Web Admin</a></li>
				</ul>
			</div>
		</div>
		<div id="footer-bottom">
			<div class="container">
				&copy; ABC Friends 2019
			<p>Authorised by Margaret Reynolds, ABC Friends National Inc., 1/169 Newcastle Street, Fyshwick, ACT 2609</p>
      <a href="https://www.acnc.gov.au/charity/a3ece9826a5ea2397ff783d142b10212" target="_blank"><img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5b76738245de9410e2f1bbba/attachments/original/1561436182/ACNC-Registered-Charity-Logo_RGB_100px.png?1561436182"></a>
      </div>
		</div>
	</footer>

	


	<script src="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/bootstrap.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/imageMapResizer.min.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/jquery.maphilight.min.js"></script>
	<script src="https://abcfriends.nationbuilder.com/themes/1/5b76738245de9410e2f1bbba/0/attachments/15344899501567065156/default/main.js"></script>
	
	<script type="text/javascript">
		/* Create a configuration object */
		var ss360Config = {
		    siteId: "www.abcfriends.org.au",
		    showErrors: false,
		    searchBox: {
		        selector: ".site-search",
		        searchButton: ".site-search-button"
		    }
		};


	</script>
	<script src="https://cdn.sitesearch360.com/sitesearch360-v11.min.js"></script>
	
	
</body>

</html>

